<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html lang="en">
<head>
<meta charset="UTF-8" />
<title>New fire at Van Stadens area today | St Francis Chronicle</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://stfrancischronicle.com/xmlrpc.php" />
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=stfrancischronicle.com&amp;id=23468811&amp;t=1497881105&amp;back=https%3A%2F%2Fstfrancischronicle.com%2F2017%2F06%2F19%2Fnew-fire-at-van-stadens-area-today%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//stfrancischronicle.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="St Francis Chronicle &raquo; Feed" href="https://stfrancischronicle.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="St Francis Chronicle &raquo; Comments Feed" href="https://stfrancischronicle.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="St Francis Chronicle &raquo; New fire at Van Stadens area&nbsp;today Comments Feed" href="https://stfrancischronicle.com/2017/06/19/new-fire-at-van-stadens-area-today/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1496863874h&ver=4.8-RC2-40878"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJyNkuFOQyEMhV/ISqY3U38YnwW4HesGlNDezb293N2oczNkf0gPOR+nFMyxgOesmNWkCUqcAmUxx+I5gSSKeLpSj17kwfyPRdqjmB1qsX4PZ3Vjd5HDbw7X0Y5iQmRn431eraSc2+mKcHjqtVMxWsURCoteqR7muWLbT8Xq7Eg4ksWIqdl6WCrrb2out20E3Zhlqs6ViiLQ1kRTAt22oFtu2TZlcpf3N6KniPeaKfsFgHN0tzcaA7aZbaxHx7y8pePPy0AymZUaLD9F78iADJG9VeL8R8AmWqr9d5w/QiuDaa4LOUMf6X01vL48r1fD27D7AoBhDz0=' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-1-1' href='https://s0.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-2-1' href='https://s2.wp.com/_static/??-eJx9i9EKwjAMRX/IGoVN54P4LVnp2kialCbD3xcfRGTi0z0XzoFHC1HFkzjUNTReM4kBRieVGfuH9tFsB7/1puZhYaQOVrCT5Pf+q0wjIQfWrN9nE3lJNRmUATLrjPwSbvV6HC6H83Qap/H+BMWZScE=' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFj90KwjAMhV/IrAw6xQvxWWoXS2r/bNoNfXo70At1KARCTr4cTsScgIJ2dUQWttW1Yr49W2d5I34B4MlkVbDzFF6wjqFgKAvr44kcQmXMyjStGZ3jCpciF4/MDVrZvkeiMBHOfzGLJSl9gYxM9y9XXyG5aiiwyOjaAyMsGT6mdnX0h17uh36Qcre1DyuucHk='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://stfrancischronicle.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='SA surfing lass 5th behind Hawaiian at Durban surf&nbsp;event' href='https://stfrancischronicle.com/2017/06/18/sa-surfing-lass-5th-behind-hawaiian-at-durban-surf-event/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://stfrancischronicle.com/2017/06/19/new-fire-at-van-stadens-area-today/" />
<link rel='shortlink' href='http://wp.me/p1Atjd-52V' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fstfrancischronicle.com%2F2017%2F06%2F19%2Fnew-fire-at-van-stadens-area-today%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fstfrancischronicle.com%2F2017%2F06%2F19%2Fnew-fire-at-van-stadens-area-today%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="New fire at Van Stadens area today" />
<meta property="og:url" content="https://stfrancischronicle.com/2017/06/19/new-fire-at-van-stadens-area-today/" />
<meta property="og:description" content="Breaking&#8230; By Bev Mortimer A huge fire is currently running parallel to the N2 Eastern Cape, near the Van Stadens turnoff. The fire, according to two eye witnesses, started in the early mornin…" />
<meta property="article:published_time" content="2017-06-19T12:54:56+00:00" />
<meta property="article:modified_time" content="2017-06-19T13:21:29+00:00" />
<meta property="og:site_name" content="St Francis Chronicle" />
<meta property="og:image" content="https://secure.gravatar.com/blavatar/cde50c6f5651c4df0b06a82d6c7946de?s=200&amp;ts=1497881105" />
<meta property="og:image:width" content="200" />
<meta property="og:image:height" content="200" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@stfranchronicle" />
<meta name="twitter:text:title" content="New fire at Van Stadens area&nbsp;today" />
<meta name="twitter:image" content="https://secure.gravatar.com/blavatar/cde50c6f5651c4df0b06a82d6c7946de?s=240" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@stfranchronicle" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/cde50c6f5651c4df0b06a82d6c7946de?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/cde50c6f5651c4df0b06a82d6c7946de?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/cde50c6f5651c4df0b06a82d6c7946de?s=114" />
<link rel='openid.server' href='https://stfrancischronicle.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://stfrancischronicle.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://stfrancischronicle.com/osd.xml" title="St Francis Chronicle" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style id="wpcom-hotfix-masterbar-style">
			@media screen and (min-width: 783px) {
				#wpadminbar .quicklinks li#wp-admin-bar-my-account.with-avatar > a img {
					margin-top: 5px;
				}
			}
		</style>
				<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<style type="text/css">
.widget_twitter li {
	word-wrap: break-word;
}
</style>
<meta name="application-name" content="St Francis Chronicle" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="A monthly tabloid, community newspaper for St Francis and environs in the Eastern Cape of South Africa." /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://stfrancischronicle.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/cde50c6f5651c4df0b06a82d6c7946de?s=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="New fire at Van Stadens area&nbsp;today | St Francis Chronicle on WordPress.com" />
<meta name="description" content="Breaking... By Bev Mortimer A huge fire is currently running parallel to the N2 Eastern Cape, near the Van Stadens turnoff. The fire, according to two eye witnesses, started in the early morning hours in the Van Stadens gorge and Yellow Woods area. The fire is reported to be approaching the Blue Horizon Bay (BHB)&hellip;" />
		<style type="text/css">
			#header-image {
				background: url( 'https://stfrancischronicle.files.wordpress.com/2012/03/cropped-sfc-logo.jpg' ) no-repeat;
				float: left;
				margin: 0 0 20px;
				width: 960px;
				height: 270px;
			}
			#header-image a {
				display: block;
				text-indent: -9999px;
				width: 100%;
				height: 100%;
			}
		</style>
	
	
 		<script type="text/javascript">
		var _ipw_custom = {
				wordAds: '1',
				adSafe: '1',
				domain: 'stfrancischronicle.com',
				pageURL: 'https://stfrancischronicle.com/2017/06/19/new-fire-at-van-stadens-area-today/'
			};
		</script>
 		<script type="text/javascript" src="//s.pubmine.com/head.js"></script>
		<script type="text/javascript" src="https://static.criteo.net/js/ld/publishertag.js"></script><link rel="amphtml" href="https://stfrancischronicle.com/2017/06/19/new-fire-at-van-stadens-area-today/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
</head>
<body class="post-template-default single single-post postid-19401 single-format-standard mp6 customizer-styles-applied single-author highlander-enabled highlander-light">

	<div id="masthead">
				<div class="wpcnt">
			<div class="wpa top">
				<span class="wpa-about">Advertisements</span>
				<div class="u">
								<script type='text/javascript'>
				(function(g){if("undefined"!=typeof g.__ATA){g.__ATA.initAd({collapseEmpty:'after', sectionId:234688112, width:728, height:90});}})(window);
			</script>
				</div>
				        <div id="crt-1561664742" style="width:728px;height:90px;"></div>
        <script type="text/javascript">
        var o = document.getElementById('crt-1561664742');
        if ("undefined"!=typeof Criteo) {
            var p = o.parentNode;
            p.style.setProperty('display', 'inline-block', 'important');
            o.style.setProperty('display', 'block', 'important');
            Criteo.DisplayAcceptableAdIfAdblocked({zoneid:563903,containerid:"crt-1561664742",collapseContainerIfNotAdblocked:true,"callifnotadblocked": function () {var o = document.getElementById('crt-1561664742'); o.style.setProperty('display','none','important');o.style.setProperty('visbility','hidden','important'); }
        });
        } else {
            o.style.setProperty('display', 'none', 'important');
            o.style.setProperty('visibility', 'hidden', 'important');
        }
        </script>
			</div>
		</div>
				<div class="container">
			<div id="access">
				<div class="menu-adverts-container"><ul id="menu-adverts" class="menu"><li id="menu-item-4498" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-4498"><a href="https://stfrancischronicle.com/">Home</a></li>
<li id="menu-item-4499" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4499"><a href="https://stfrancischronicle.com/about/">About</a></li>
</ul></div>			</div><!-- #access -->
		</div><!-- .container -->
	</div><!-- #masthead -->

	<div id="header">
		<div class="container">
								<div id="header-image">
						<a href="https://stfrancischronicle.com/" title="St Francis Chronicle" rel="home">St Francis Chronicle</a>
					</div><!-- #header-image -->
						<div id="logo">
				<h1>
					<a href="https://stfrancischronicle.com/">St Francis Chronicle</a>
				</h1>
				<div class="desc">
					A monthly tabloid, community newspaper for St Francis and environs in the Eastern Cape of South Africa.				</div><!-- .desc -->
			</div><!-- #logo -->
		</div><!-- .container -->
	</div><!-- #header -->
<div class="container">
	<div id="posts" class="single-page-post">
		<div class="post-wrap">
			
				<div id="post-19401" class="post-19401 post type-post status-publish format-standard hentry category-uncategorized tag-a-huge-fire-is-currently-running-parallel-to-the-n2-eastern-cape tag-according-to-two-eye-witnesses tag-near-the-van-stadens-turnoff-the-fire tag-started-in-the-early-morning-hours-in-the-van-stadens-gorge-and-yellow-woods-area">
					<div class="post-content">

						<h2 class="postitle">
							New fire at Van Stadens area&nbsp;today						</h2><!-- .postitle -->

						<div class="single-metainfo">
							<a href="https://stfrancischronicle.com/2017/06/19/new-fire-at-van-stadens-area-today/" title="2:54 pm" rel="bookmark"><time class="entry-date" datetime="2017-06-19T14:54:56+00:00" pubdate>1 JunpmMon, 19 Jun 2017 14:54:56 +00002017-06-19T14:54:56+00:0002, 2017</time></a> 						</div><!-- .single-metainfo -->

						<div class="">
<div class="_1mf _1mj"><em><strong>Breaking&#8230;</strong></em></div>
</div>
<div class=""></div>
<div class="">
<div class="_1mf _1mj"><em><strong>By Bev Mortimer</strong></em></div>
<div></div>
</div>
<div class="">
<div class="_1mf _1mj"><strong> A huge fire is currently running parallel to the N2 Eastern Cape, near the Van Stadens turnoff.</strong></div>
</div>
<div class="">
<div class="_1mf _1mj"><strong>The fire, according to two eye witnesses, started in the early morning hours in the Van Stadens gorge and Yellow Woods area. </strong></div>
</div>
<div class="">
<div class="_1mf _1mj"><strong>The fire is reported to be approaching the Blue Horizon Bay (BHB) access road near where it crosses the Draaifontein Road. </strong></div>
</div>
<div class="">
<div class="_1mf _1mj"><strong>At least one helicopter is dousing the flames and it is believed that another helicopter is on it its way to assist.</strong></div>
</div>
<div class="">
<div class="_1mf _1mj"><strong>Some parts of the fire have spread fast and it is burning in a north-easterly direction and is not at the moment a threat to BHB according two eye witnesses in the area.</strong></div>
</div>
<div class="">
<div class="_1mf _1mj"><strong>According to BHB resident, Sandi Burton Krige, the BHB area is safe for now and being controlled by farmcomm, helicopters and the BHB fire team that has gone to help fight the fire. </strong></div>
</div>
<div class="">
<div class="_1mf _1mj"><strong>Motorists are asked to drive carefully in this area along the N2 and to only drive on the Van Stadens Road if they really have to and to be careful of smoke.</strong></div>
</div>
<div class="">
<div class="_1mf _1mj"><strong> The Nelson Mandela Bay Metro PR department has confirmed the above with St Francis Chronicle and says SANDF helicopters are assisting to put the fire out.</strong></div>
</div>
			<style type="text/css">
			div.wpmrec2x{max-width:610px;}
			div.wpmrec2x div.u > div{float:left;margin-right:10px;}
			div.wpmrec2x div.u > div:nth-child(3n){margin-right:0px;}
			</style>		<div class="wpcnt">
			<div class="wpa wpmrec wpmrec2x">
				<span class="wpa-about">Advertisements</span>
				<div class="u">
								<script type='text/javascript' id="s234688111">
				(function(g,$){if("undefined"!=typeof g.__ATA){
					g.__ATA.initAd({collapseEmpty:'after', sectionId:234688111, width:300, height:250});
					g.__ATA.initAd({collapseEmpty:'after', sectionId:234688114, width:300, height:250});
				}})(window,jQuery);
			</script>
				</div>
				        <div id="crt-476346975" style="width:300px;height:250px;"></div>
        <script type="text/javascript">
        var o = document.getElementById('crt-476346975');
        if ("undefined"!=typeof Criteo) {
            var p = o.parentNode;
            p.style.setProperty('display', 'inline-block', 'important');
            o.style.setProperty('display', 'block', 'important');
            Criteo.DisplayAcceptableAdIfAdblocked({zoneid:388248,containerid:"crt-476346975",collapseContainerIfNotAdblocked:true,"callifnotadblocked": function () {var o = document.getElementById('crt-476346975'); o.style.setProperty('display','none','important');o.style.setProperty('visbility','hidden','important'); }
        });
        } else {
            o.style.setProperty('display', 'none', 'important');
            o.style.setProperty('visibility', 'hidden', 'important');
        }
        </script>
			</div>
		</div><div class="teads_slot"></div><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li><a href="#" class="sharing-anchor sd-button share-more"><span>Share</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-skype"><a rel="nofollow" data-shared="sharing-skype-19401" class="share-skype sd-button share-icon" href="https://stfrancischronicle.com/2017/06/19/new-fire-at-van-stadens-area-today/?share=skype" target="_blank" title="Click to share on Skype"><span>Skype</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-19401" class="share-facebook sd-button share-icon" href="https://stfrancischronicle.com/2017/06/19/new-fire-at-van-stadens-area-today/?share=facebook" target="_blank" title="Share on Facebook"><span>Facebook</span></a></li><li class="share-end"></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-19401" class="share-twitter sd-button share-icon" href="https://stfrancischronicle.com/2017/06/19/new-fire-at-van-stadens-area-today/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-23468811-19401-5947da1176877' data-src='//widgets.wp.com/likes/#blog_id=23468811&amp;post_id=19401&amp;origin=stfrancischronicle.wordpress.com&amp;obj_id=23468811-19401-5947da1176877' data-name='like-post-frame-23468811-19401-5947da1176877'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>						
						<div class="post-foot">
							<div class="post-meta">
								<div class="post-cat">
									Category : <a href="https://stfrancischronicle.com/category/uncategorized/" rel="category tag">Uncategorized</a>								</div><!-- .post-cat -->

																	<div class="post-tag">
										Tags :  <a href="https://stfrancischronicle.com/tag/a-huge-fire-is-currently-running-parallel-to-the-n2-eastern-cape/" rel="tag">A huge fire is currently running parallel to the N2 Eastern Cape</a>, <a href="https://stfrancischronicle.com/tag/according-to-two-eye-witnesses/" rel="tag">according to two eye witnesses</a>, <a href="https://stfrancischronicle.com/tag/near-the-van-stadens-turnoff-the-fire/" rel="tag">near the Van Stadens turnoff. The fire</a>, <a href="https://stfrancischronicle.com/tag/started-in-the-early-morning-hours-in-the-van-stadens-gorge-and-yellow-woods-area/" rel="tag">started in the early morning hours in the Van Stadens gorge and Yellow Woods area.</a>									</div><!-- .post-tag -->
															</div><!-- .post-meta -->
						</div><!-- .post-foot -->

							<div id="nav-below">
		<h1 class="assistive-text section-heading">Post navigation</h1>

	
		<div class="nav-wrapper">

							<div class="nav-previous">&larr; <a href="https://stfrancischronicle.com/2017/06/18/sa-surfing-lass-5th-behind-hawaiian-at-durban-surf-event/" rel="prev"><span class="meta-nav"></span> SA surfing lass 5th behind Hawaiian at Durban surf&nbsp;event</a></div>			
							<div class="nav-next">
					&nbsp;
				</div>
			
		</div><!-- .nav-wrapper -->

	
	</div><!-- #nav-below -->
	
						
					</div><!-- .post-content -->
				</div><!-- #post-19401 -->

			
				<div class="comments-template">
					
<div id="comments">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/06/19/new-fire-at-van-stadens-area-today/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://stfrancischronicle.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="a11ffef721" /><input type="hidden" name="_wp_http_referer" value="/2017/06/19/new-fire-at-van-stadens-area-today/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Guest">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> You are commenting using your WordPress.com account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> You are commenting using your Twitter account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> You are commenting using your Facebook account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> You are commenting using your Google+ account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='19401' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="392b0d8db9" /></p>
<input type="hidden" name="genseq" value="1497881105" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="210"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->				</div><!-- .comments-template -->

					</div><!-- .post-wrap -->
	</div><!-- #posts -->

	
<div id="sidebar" class="widget-area" role="complementary">
			<div class="wpcnt">
			<div class="wpa wpmrec">
				<span class="wpa-about">Advertisements</span>
				<div class="u">
								<script type='text/javascript'>
				(function(g){if("undefined"!=typeof g.__ATA){g.__ATA.initAd({collapseEmpty:'after', sectionId:234688113, width:300, height:250});}})(window);
			</script>
				</div>
				        <div id="crt-1998596498" style="width:300px;height:250px;"></div>
        <script type="text/javascript">
        var o = document.getElementById('crt-1998596498');
        if ("undefined"!=typeof Criteo) {
            var p = o.parentNode;
            p.style.setProperty('display', 'inline-block', 'important');
            o.style.setProperty('display', 'block', 'important');
            Criteo.DisplayAcceptableAdIfAdblocked({zoneid:388248,containerid:"crt-1998596498",collapseContainerIfNotAdblocked:true,"callifnotadblocked": function () {var o = document.getElementById('crt-1998596498'); o.style.setProperty('display','none','important');o.style.setProperty('visbility','hidden','important'); }
        });
        } else {
            o.style.setProperty('display', 'none', 'important');
            o.style.setProperty('visibility', 'hidden', 'important');
        }
        </script>
			</div>
		</div>	<div class="widgets">
		<ul>
			<li id="archives-5" class="widget widget_archive"><h3 class="widgettitle">Archives</h3>		<ul>
			<li><a href='https://stfrancischronicle.com/2017/06/'>June 2017</a></li>
	<li><a href='https://stfrancischronicle.com/2017/05/'>May 2017</a></li>
	<li><a href='https://stfrancischronicle.com/2017/04/'>April 2017</a></li>
	<li><a href='https://stfrancischronicle.com/2017/03/'>March 2017</a></li>
	<li><a href='https://stfrancischronicle.com/2017/02/'>February 2017</a></li>
	<li><a href='https://stfrancischronicle.com/2017/01/'>January 2017</a></li>
	<li><a href='https://stfrancischronicle.com/2016/12/'>December 2016</a></li>
	<li><a href='https://stfrancischronicle.com/2016/11/'>November 2016</a></li>
	<li><a href='https://stfrancischronicle.com/2016/10/'>October 2016</a></li>
	<li><a href='https://stfrancischronicle.com/2016/09/'>September 2016</a></li>
	<li><a href='https://stfrancischronicle.com/2016/08/'>August 2016</a></li>
	<li><a href='https://stfrancischronicle.com/2016/07/'>July 2016</a></li>
	<li><a href='https://stfrancischronicle.com/2016/06/'>June 2016</a></li>
	<li><a href='https://stfrancischronicle.com/2016/05/'>May 2016</a></li>
	<li><a href='https://stfrancischronicle.com/2016/04/'>April 2016</a></li>
	<li><a href='https://stfrancischronicle.com/2016/03/'>March 2016</a></li>
	<li><a href='https://stfrancischronicle.com/2016/02/'>February 2016</a></li>
	<li><a href='https://stfrancischronicle.com/2016/01/'>January 2016</a></li>
	<li><a href='https://stfrancischronicle.com/2015/12/'>December 2015</a></li>
	<li><a href='https://stfrancischronicle.com/2015/11/'>November 2015</a></li>
	<li><a href='https://stfrancischronicle.com/2015/10/'>October 2015</a></li>
	<li><a href='https://stfrancischronicle.com/2015/09/'>September 2015</a></li>
	<li><a href='https://stfrancischronicle.com/2015/08/'>August 2015</a></li>
	<li><a href='https://stfrancischronicle.com/2015/07/'>July 2015</a></li>
	<li><a href='https://stfrancischronicle.com/2015/06/'>June 2015</a></li>
	<li><a href='https://stfrancischronicle.com/2015/05/'>May 2015</a></li>
	<li><a href='https://stfrancischronicle.com/2015/04/'>April 2015</a></li>
	<li><a href='https://stfrancischronicle.com/2015/03/'>March 2015</a></li>
	<li><a href='https://stfrancischronicle.com/2015/02/'>February 2015</a></li>
	<li><a href='https://stfrancischronicle.com/2015/01/'>January 2015</a></li>
	<li><a href='https://stfrancischronicle.com/2014/12/'>December 2014</a></li>
	<li><a href='https://stfrancischronicle.com/2014/11/'>November 2014</a></li>
	<li><a href='https://stfrancischronicle.com/2014/10/'>October 2014</a></li>
	<li><a href='https://stfrancischronicle.com/2014/09/'>September 2014</a></li>
	<li><a href='https://stfrancischronicle.com/2014/08/'>August 2014</a></li>
	<li><a href='https://stfrancischronicle.com/2014/07/'>July 2014</a></li>
	<li><a href='https://stfrancischronicle.com/2014/06/'>June 2014</a></li>
	<li><a href='https://stfrancischronicle.com/2014/05/'>May 2014</a></li>
	<li><a href='https://stfrancischronicle.com/2014/04/'>April 2014</a></li>
	<li><a href='https://stfrancischronicle.com/2014/03/'>March 2014</a></li>
	<li><a href='https://stfrancischronicle.com/2014/02/'>February 2014</a></li>
	<li><a href='https://stfrancischronicle.com/2014/01/'>January 2014</a></li>
	<li><a href='https://stfrancischronicle.com/2013/12/'>December 2013</a></li>
	<li><a href='https://stfrancischronicle.com/2013/11/'>November 2013</a></li>
	<li><a href='https://stfrancischronicle.com/2013/10/'>October 2013</a></li>
	<li><a href='https://stfrancischronicle.com/2013/09/'>September 2013</a></li>
	<li><a href='https://stfrancischronicle.com/2013/08/'>August 2013</a></li>
	<li><a href='https://stfrancischronicle.com/2013/07/'>July 2013</a></li>
	<li><a href='https://stfrancischronicle.com/2013/06/'>June 2013</a></li>
	<li><a href='https://stfrancischronicle.com/2013/05/'>May 2013</a></li>
	<li><a href='https://stfrancischronicle.com/2013/04/'>April 2013</a></li>
	<li><a href='https://stfrancischronicle.com/2013/03/'>March 2013</a></li>
	<li><a href='https://stfrancischronicle.com/2013/02/'>February 2013</a></li>
	<li><a href='https://stfrancischronicle.com/2013/01/'>January 2013</a></li>
	<li><a href='https://stfrancischronicle.com/2012/12/'>December 2012</a></li>
	<li><a href='https://stfrancischronicle.com/2012/11/'>November 2012</a></li>
	<li><a href='https://stfrancischronicle.com/2012/10/'>October 2012</a></li>
	<li><a href='https://stfrancischronicle.com/2012/09/'>September 2012</a></li>
	<li><a href='https://stfrancischronicle.com/2012/08/'>August 2012</a></li>
	<li><a href='https://stfrancischronicle.com/2012/07/'>July 2012</a></li>
	<li><a href='https://stfrancischronicle.com/2012/06/'>June 2012</a></li>
	<li><a href='https://stfrancischronicle.com/2012/05/'>May 2012</a></li>
	<li><a href='https://stfrancischronicle.com/2012/04/'>April 2012</a></li>
	<li><a href='https://stfrancischronicle.com/2012/03/'>March 2012</a></li>
	<li><a href='https://stfrancischronicle.com/2012/02/'>February 2012</a></li>
	<li><a href='https://stfrancischronicle.com/2012/01/'>January 2012</a></li>
	<li><a href='https://stfrancischronicle.com/2011/12/'>December 2011</a></li>
	<li><a href='https://stfrancischronicle.com/2011/11/'>November 2011</a></li>
	<li><a href='https://stfrancischronicle.com/2011/10/'>October 2011</a></li>
	<li><a href='https://stfrancischronicle.com/2011/09/'>September 2011</a></li>
	<li><a href='https://stfrancischronicle.com/2011/08/'>August 2011</a></li>
	<li><a href='https://stfrancischronicle.com/2011/07/'>July 2011</a></li>
	<li><a href='https://stfrancischronicle.com/2011/06/'>June 2011</a></li>
	<li><a href='https://stfrancischronicle.com/2011/05/'>May 2011</a></li>
		</ul>
		</li>
<li id="nav_menu-3" class="widget widget_nav_menu"><div class="menu-adverts-container"><ul id="menu-adverts-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-4498"><a href="https://stfrancischronicle.com/">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4499"><a href="https://stfrancischronicle.com/about/">About</a></li>
</ul></div></li>
<li id="search-5" class="widget widget_search"><form role="search" method="get" id="searchform" class="searchform" action="https://stfrancischronicle.com/">
				<div>
					<label class="screen-reader-text" for="s">Search for:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Search" />
				</div>
			</form></li>
		<li id="recent-posts-3" class="widget widget_recent_entries">		<h3 class="widgettitle">Recent Posts</h3>		<ul>
					<li>
				<a href="https://stfrancischronicle.com/2017/06/19/new-fire-at-van-stadens-area-today/">New fire at Van Stadens area&nbsp;today</a>
						</li>
					<li>
				<a href="https://stfrancischronicle.com/2017/06/18/sa-surfing-lass-5th-behind-hawaiian-at-durban-surf-event/">SA surfing lass 5th behind Hawaiian at Durban surf&nbsp;event</a>
						</li>
					<li>
				<a href="https://stfrancischronicle.com/2017/06/17/there-is-no-load-shedding-tomorrow-18-june-eskom/">There is no load shedding tomorrow 18 June &#8211;&nbsp;Eskom</a>
						</li>
					<li>
				<a href="https://stfrancischronicle.com/2017/06/14/kouga-fire-fighters-on-high-alert/">Kouga fire-fighters on high&nbsp;alert</a>
						</li>
					<li>
				<a href="https://stfrancischronicle.com/2017/06/14/204-longmore-residents-without-water-electricity/">204 Longmore residents without water,&nbsp;electricity</a>
						</li>
				</ul>
		</li>
		<li id="calendar-3" class="widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>June 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="Monday">M</th>
		<th scope="col" title="Tuesday">T</th>
		<th scope="col" title="Wednesday">W</th>
		<th scope="col" title="Thursday">T</th>
		<th scope="col" title="Friday">F</th>
		<th scope="col" title="Saturday">S</th>
		<th scope="col" title="Sunday">S</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://stfrancischronicle.com/2017/05/">&laquo; May</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="3" class="pad">&nbsp;</td><td>1</td><td>2</td><td>3</td><td><a href="https://stfrancischronicle.com/2017/06/04/" aria-label="Posts published on June 4, 2017">4</a></td>
	</tr>
	<tr>
		<td>5</td><td>6</td><td><a href="https://stfrancischronicle.com/2017/06/07/" aria-label="Posts published on June 7, 2017">7</a></td><td>8</td><td>9</td><td><a href="https://stfrancischronicle.com/2017/06/10/" aria-label="Posts published on June 10, 2017">10</a></td><td><a href="https://stfrancischronicle.com/2017/06/11/" aria-label="Posts published on June 11, 2017">11</a></td>
	</tr>
	<tr>
		<td><a href="https://stfrancischronicle.com/2017/06/12/" aria-label="Posts published on June 12, 2017">12</a></td><td><a href="https://stfrancischronicle.com/2017/06/13/" aria-label="Posts published on June 13, 2017">13</a></td><td><a href="https://stfrancischronicle.com/2017/06/14/" aria-label="Posts published on June 14, 2017">14</a></td><td>15</td><td>16</td><td><a href="https://stfrancischronicle.com/2017/06/17/" aria-label="Posts published on June 17, 2017">17</a></td><td><a href="https://stfrancischronicle.com/2017/06/18/" aria-label="Posts published on June 18, 2017">18</a></td>
	</tr>
	<tr>
		<td id="today"><a href="https://stfrancischronicle.com/2017/06/19/" aria-label="Posts published on June 19, 2017">19</a></td><td>20</td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td>
	</tr>
	<tr>
		<td>26</td><td>27</td><td>28</td><td>29</td><td>30</td>
		<td class="pad" colspan="2">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></li>
<li id="blog_subscription-2" class="widget widget_blog_subscription"><h3 class="widgettitle"><label for="subscribe-field">Follow Blog via Email</label></h3>
				<form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8" id="subscribe-blog">
											<p>Enter your email address to follow this blog and receive notifications of new posts by email.</p>
<p>Join 5,169 other followers</p>
						<p><input type="text" name="email" style="width: 95%; padding: 1px 2px" placeholder="Enter your email address" value="" id="subscribe-field"/></p>
					
					<p>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="blog_id" value="23468811"/>
						<input type="hidden" name="source" value="https://stfrancischronicle.com/2017/06/19/new-fire-at-van-stadens-area-today/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="blog_subscription-2" />
						<input type="hidden" id="_wpnonce" name="_wpnonce" value="9c866b4142" />						<input type="submit" value="Follow" />
					</p>
				</form>
			
</li>
<!-- Invalid Facebook Page URL --><li id="categories-3" class="widget widget_categories"><h3 class="widgettitle">Categories</h3>		<ul>
	<li class="cat-item cat-item-402828582"><a href="https://stfrancischronicle.com/category/download-the-entire-eia-rport-for-thyspunt-as-the-proposed-nuclear-site-here/" >Download the entire EIA Rport for Thyspunt as the proposed nuclear site here:</a>
</li>
	<li class="cat-item cat-item-405189378"><a href="https://stfrancischronicle.com/category/see-video-of-the-event/" >See video of the event</a>
</li>
	<li class="cat-item cat-item-405189380"><a href="https://stfrancischronicle.com/category/the-billabong-sa-junior-champs/" >the Billabong SA Junior Champs</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://stfrancischronicle.com/category/uncategorized/" >Uncategorized</a>
</li>
		</ul>
</li>
<li id="meta-5" class="widget widget_meta"><h3 class="widgettitle">Meta</h3>			<ul>
			<li><a href="https://wordpress.com/start?ref=wplogin">Register</a></li>			<li><a href="https://stfrancischronicle.wordpress.com/wp-login.php">Log in</a></li>
			<li><a href="https://stfrancischronicle.com/feed/">Entries <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://stfrancischronicle.com/comments/feed/">Comments <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://wordpress.com/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.com</a></li>			</ul>
			</li>
		</ul>
	</div><!-- .widgets -->
</div><!-- #sidebar --></div><!-- .container -->

			<div id="midrow" class="site-midrow">
			<div class="container">
				<div class="widgets">
					<ul>
						<!-- Invalid Facebook Page URL -->					</ul>
				</div><!-- .widgets -->
			</div><!-- .container -->
		</div><!-- #midrow -->
	
	<footer id="footer" class="site-footer" role="contentinfo">
		
		<div id="copyright">
			<div class="container">
				<div class="copytext">
					<a href="https://wordpress.com/?ref=footer_website">Create a free website or blog at WordPress.com.</a>
									</div><!-- copytext -->
			</div><!-- .container -->
		</div><!-- #copyright -->
	</div><!-- #footer -->
<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201725y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/stfrancischronicle.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/stfrancischronicle.wordpress.com\/wp-login.php?action=logout&_wpnonce=26e467935e","homeURL":"https:\/\/stfrancischronicle.com\/","postID":"19401","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"0","userIsLoggedIn":"","isJetpack":"0","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>
			<script type="text/javascript">
			try {
				window._ttf = window._ttf || [];
				_ttf.push({
					pid          : 25030
					,lang        : "en"
				 	,format      : "inread"
					,slot        : ".teads_slot"
					,slotMode    : "in"
					,minSlot     : 1
					,css         : "margin: 10px auto; max-width: 550px;"
				});
				(function (d) {
				        var js, s = d.getElementsByTagName('script')[0];
				        js = d.createElement('script');
				        js.async = true;
				        js.src = '//cdn.teads.tv/media/format.js';
				        s.parentNode.insertBefore(js, s);
				})(window.document);
			} catch(e) {}
			</script>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/stfrancischronicle.com\/2017\/06\/19\/new-fire-at-van-stadens-area-today\/":19401};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-skype' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomskype', 'menubar=1,resizable=1,width=305,height=665' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
		<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/akismet-3.0/_inc/form.js?m=1404442431h'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"23468811","siteName":"St Francis Chronicle","siteURL":"https:\/\/stfrancischronicle.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/cde50c6f5651c4df0b06a82d6c7946de?s=50&d=https%3A%2F%2Fs1.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/triton-lite","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/stfrancischronicle.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fstfrancischronicle.com%2F2017%2F06%2F19%2Fnew-fire-at-van-stadens-area-today%2F","themeURL":"","xhrURL":"https:\/\/stfrancischronicle.com\/wp-admin\/admin-ajax.php","nonce":"1849156b51","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"9c866b4142\" \/>","referer":"https:\/\/stfrancischronicle.com\/2017\/06\/19\/new-fire-at-van-stadens-area-today\/","canFollow":"1","statusMessage":"","customizeLink":"https:\/\/stfrancischronicle.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fstfrancischronicle.wordpress.com%2F2017%2F06%2F19%2Fnew-fire-at-van-stadens-area-today%2F","postID":"19401","shortlink":"http:\/\/wp.me\/p1Atjd-52V","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/stfrancischronicle.com\/19401","statsLink":"https:\/\/wordpress.com\/stats\/post\/19401\/stfrancischronicle.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Triton Lite","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in the Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 5,169 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/stfrancischronicle.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fstfrancischronicle.com%2F2017%2F06%2F19%2Fnew-fire-at-van-stadens-area-today%2F\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyNkE1OAzEMRi9EcFuhIhaINadAnsSd8UzipPkp5fYkSK2iMiqs4sTve7EMn0FpL5kkw5zA0Ik1hfPjnB6ga7migi0jSwLLCyU4Fio0oRhL8RbOE7mKhDJAjpy9KMuZmp4djpSsR0Pm/6nJnyi+/1CXEIu2xVT8VupY1hiHyUv86tt//9td15zaO1cFKlKwq+ZuaTPlgHqBjyqAA2oavF8UueH3HroUmmpVA8Y2f6ZYK9V2EbmNcH27Z9CZvTTDtbpDB5+yOljkCGnCyDJezhp6c6/bp5fdZrPf7p7nb9k11G8='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<script type="text/javascript">
	var skimlinks_pub_id = "725X584219"
	var skimlinks_sitename = "stfrancischronicle.wordpress.com";
	</script>
	<script type="text/javascript" defer src="https://s.skimresources.com/js/725X1342.skimlinks.js"></script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20170206#ver=20170206' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
		<script>
			var _comscore = _comscore || [];
			_comscore.push({
				c1: "2",
				c2: "7518284"
			});
			(function() {
				var s = document.createElement("script"),
					el = document.getElementsByTagName("script")[0];
				s.defer = true;
				s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
				el.parentNode.insertBefore(s, el);
			})();
		</script>
		<noscript>
			<p class="robots-nocontent"><img src="https://sb.scorecardresearch.com/p?c1=2&c2=7518284&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" alt="" style="display:none;" width="1" height="1" /></p>
		</noscript><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'23468811','blog_tz':'2','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'23468811','v':'wpcom','tz':'2','user_id':'0','post':'19401','subd':'stfrancischronicle'}]);
_stq.push(['extra', {'crypt':'UE5tW3cvZGQ/V0E1NnBiL1VRK0VGcExqWFl+dTlIaUY9MSxmRi03NVQ2dDJrTEJHRnIyVnEmN3BwU1N+cTZ1PXVjWVorSl8zMmssVzZWTU5MbVprVDE2ekVObjlDRGM2Z1ExeWhyYnxOY1ZkTysuT1hDYVZUclBRSEQtemNtdkdxXS8zbHlFSnQ/JUd1NyYvUixpTS9pa29bUk9PRGNnMHIwLiwwRi18ZS1yPzByYSxyeWwlVzMsaGJyaV0ldi1nPS5wU3h2R2xXeXlFTCxWZnR1Njg0Jm1qLlVQLVs='}]);
_stq.push([ 'clickTrackerInit', '23468811', '19401' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
<!--
	generated in 0.102 seconds
	60044 bytes batcached for 300 seconds
-->
